Abyssmedia.com Forum Index Abyssmedia.com
Abyssmedia Support Forums
 
  FAQ    Search    Memberlist    Usergroups   Register 
  Profile    Log in to check your private messages    Log in 

My own (custom) icon doesn't work

 
Post new topic   Reply to topic    Abyssmedia.com Forum Index -> SiteInFile Compiler
View previous topic :: View next topic  
Author Message
Shkic



Joined: 08 Dec 2007
Posts: 1

PostPosted: Sat Dec 08, 2007 8:31 pm    Post subject: My own (custom) icon doesn't work Reply with quote

Hi, I'm already happy of Yours software, but I have a little problem... When I make my custom logo (icon in .bmp with size 32X32), after compile I doesn't see it, but only a Yours icon with symbol "e" Sad Can You tell me what i doing wrong? I'm use a SiteInFile version 2.0.4.0

PS. Sorry for my bad english Embarassed
Back to top
racer30



Joined: 09 May 2008
Posts: 2

PostPosted: Fri May 09, 2008 3:27 pm    Post subject: 32x32 .BMP not working Reply with quote

I don't see a response to the previous problem. Has this been resolved?

I have the same issue.
Back to top
support
Site Admin


Joined: 13 Feb 2004
Posts: 376

PostPosted: Fri May 09, 2008 4:30 pm    Post subject: Reply with quote

Custom logo will be show at the upper right corner of window.
Current version still can not change application icon.
Back to top
Display posts from previous:   
Post new topic   Reply to topic    Abyssmedia.com Forum Index -> SiteInFile Compiler All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001-2011 phpBB Group